Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
HILFE!
Verfasser Nachricht
buddha_brot
Unregistered

 
Beitrag #1
Exclamation HILFE!
Bin heute zur Arbeit gefahren und auf einmal war kein gasdruck mehr da, auto wurde immer langsamenr, egal in welchem Gang bis er irgendwann ausging. Dann habe ich gewartet ihn nochmal angemacht. Er zickte etwas rum, aber letztendlich ging er doch wieder an. Konnte losfahren, aber Gasdruck war noch immer nicht da (wurde nicht bemerkenswert schneller).

Und das alle 300m. bin nie über 20km/h gekommen.

Weiß jemand was das sein könnte? Zahnriemen ist neu...(falls das überhaupt ausschlaggebend ist.)

Ich danke euch schonmal für eure Hilfe!
21.12.2010 09:19
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Nachrichten in diesem Thema
HILFE! - buddha_brot - 21.12.2010 09:19
RE: HILFE! - Futumaster - 21.12.2010, 10:19
RE: HILFE! - buddha_brot - 21.12.2010, 10:56
RE: HILFE! - Futumaster - 21.12.2010, 11:18
RE: HILFE! - buddha_brot - 21.12.2010, 12:11
RE: HILFE! - Futumaster - 21.12.2010, 13:08
RE: HILFE! - buddha_brot - 21.12.2010, 14:16
RE: HILFE! - Futumaster - 21.12.2010, 15:29
RE: HILFE! - buddha_brot - 21.12.2010, 15:34
RE: HILFE! - Futumaster - 21.12.2010, 15:53
RE: HILFE! - buddha_brot - 21.12.2010, 16:41
RE: HILFE! - Futumaster - 21.12.2010, 16:47
RE: HILFE! - buddha_brot - 21.12.2010, 17:11
RE: HILFE! - Rider - 21.12.2010, 19:45
RE: HILFE! - buddha_brot - 21.12.2010, 20:44
RE: HILFE! - buddha_brot - 22.12.2010, 09:40
RE: HILFE! - buddha_brot - 23.12.2010, 09:27

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste

Kontakt | Forum Bullifreunde Ostfriesland | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation