Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Startschwierigkeiten
Verfasser Nachricht
Wolreno Offline
Junior Member
**

Beiträge: 41
Registriert seit: Oct 2010
Bewertung 0
Beitrag #1
Startschwierigkeiten
So, 2 Busse zu haben, damit einer funktioniert ist auch nicht immer das Wahre. Tongue

Bus Nr.1)
Dieser Bulli lässt sich nicht mehr starten. Es gehen alle Kontrollleuchten an, man lässt vorglühen und möchte dann zünden indem man den Zündschlüssel etwas weiter dreht aber es passiert nichts. Ich meine, dass man noch nicht einmal ein knacken vom Anlasser hört. Andere meinen ein leises Klicken zu hören. Die Hammerklopf-Methode brachte mich nicht weiter. Ich habe bemerkt, dass in dem schwarzen Sicherungskasten im Motorraum eine Sicherung nicht mehr schwarz sondern gräulich angelaufen ist. Hat das was damit zu tun? Wozu sind eigentlich die zwei "Blocksicherungen" in diesem schwarzen Kasten?

Bus Nr.2)
Der Bulli glüht vor, zündet normal (KSB ist gezogen) und der Motor fängt an zu laufen. Jedoch läuft er so unrund und schlecht, dass er nach einigen Sekunden immer unrunder läuft und wenn man kein Gas gibt geht er aus.. ersäuft sich praktisch selbst. Lässt man den Fuß auf dem Gas (bei 1000 Umdrehungen) läuft der Motor nach ner Minuten rund und macht auch keine Mucken mehr. Liege ich mit dem Problem "Einsprotzdüsen" falsch?

Viele Grüße
Wolreno
06.12.2010 22:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Nachrichten in diesem Thema
Startschwierigkeiten - Wolreno - 06.12.2010 22:32
RE: Startschwierigkeiten - Taliesin - 06.12.2010, 23:49
RE: Startschwierigkeiten - Futumaster - 07.12.2010, 00:34
RE: Startschwierigkeiten - Rider - 07.12.2010, 16:57
RE: Startschwierigkeiten - Wolreno - 17.12.2010, 00:25
RE: Startschwierigkeiten - Futumaster - 17.12.2010, 09:20
RE: Startschwierigkeiten - Taliesin - 17.12.2010, 13:27
RE: Startschwierigkeiten - Wolreno - 20.12.2010, 22:08
RE: Startschwierigkeiten - Rider - 21.12.2010, 19:40
RE: Startschwierigkeiten - Wolreno - 21.12.2010, 22:24
RE: Startschwierigkeiten - Wolreno - 03.02.2011, 21:45
RE: Startschwierigkeiten - Rider - 03.02.2011, 23:04
RE: Startschwierigkeiten - Wolreno - 05.02.2011, 22:52
RE: Startschwierigkeiten - Rider - 06.02.2011, 01:53

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forum Bullifreunde Ostfriesland | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation