Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Springt schlecht an
Verfasser Nachricht
buddha_brot
Unregistered

 
Beitrag #1
Springt schlecht an
Moin, jetzt, wo es so langsam kalt wird, springt mein JX nur noch ganz schwer an.Ich habe nicht gezählt, aber meistens erst so nach dem 8. Mal vorglühen.

Kennt jemand eventuelle Ursachen und Lösungen?

Batterie ist voll und heile. Anlasser macht auch keine Probleme.

Ist vielleicht der Einspritzpunkt oder Zündpunkt verändert, seit der in der Werkstatt war? der ganze Motor wurde ja auseinander genommen...

Danke!
09.11.2010 20:48
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Nachrichten in diesem Thema
Springt schlecht an - buddha_brot - 09.11.2010 20:48
RE: Springt schlecht an - Taliesin - 09.11.2010, 21:16
RE: Springt schlecht an - buddha_brot - 09.11.2010, 22:06
RE: Springt schlecht an - Taliesin - 09.11.2010, 22:15
RE: Springt schlecht an - buddha_brot - 09.11.2010, 23:28
RE: Springt schlecht an - buddha_brot - 10.11.2010, 09:29
RE: Springt schlecht an - Rider - 10.11.2010, 17:20
RE: Springt schlecht an - buddha_brot - 10.11.2010, 17:43
RE: Springt schlecht an - Taliesin - 10.11.2010, 18:28
RE: Springt schlecht an - buddha_brot - 10.11.2010, 19:34
RE: Springt schlecht an - Taliesin - 10.11.2010, 20:06
RE: Springt schlecht an - buddha_brot - 10.11.2010, 20:48
RE: Springt schlecht an - Taliesin - 10.11.2010, 21:08
RE: Springt schlecht an - DJMax - 12.11.2010, 08:00
RE: Springt schlecht an - buddha_brot - 11.11.2010, 11:03
RE: Springt schlecht an - Wolreno - 11.11.2010, 14:47
RE: Springt schlecht an - buddha_brot - 11.11.2010, 14:51
RE: Springt schlecht an - Rider - 12.11.2010, 15:16

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Forum Bullifreunde Ostfriesland | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation